

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="FR">
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        
        <title>Etat du réseau : Jeudi 25 mai - Circulation du réseau Transgironde pour l’Ascension - TransGironde Transports en Gironde 33</title>
        
        <meta name="description" content="TransGironde" />
        <meta name="keywords" content="transgironde, trans, gironde, transport, trajet, itineraire, mobilite, deplacement, horaires, tarifs, scolaire, car, tram, bus, train, ter, ferry, bateau, velo, cyclable, bac, aeroport, bordeaux, metropole, tourisme,  aquitaine, lege, bassin, arcachon, pilat, dune, route, trafic, circulation, travaux, perturbation, deviation, aire covoiturage, covoiturage," />
        <meta name="robots" content="index, follow, all"/>
        <meta http-equiv="X-UA-Compatible" content="IE=8, IE=9" />
        
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
        <link rel="stylesheet" type="text/css" href="/_css/default/main.css?v=3.1.9" />
        <link rel="stylesheet" type="text/css" href="/_css/default/page.css?v=3.1.9" />
        <link rel="stylesheet" type="text/css" href="/_css/default/carto.css?v=3.1.9" />
        <link rel="stylesheet" type="text/css" href="/_css/default/jquery-page.css?v=3.1.9" />
        <link rel="stylesheet" type="text/css" href="/_css/default/print.css?v=3.1.9" media="print" />
        
        <link rel="stylesheet" type="text/css" href="/perturbation/css/style.css?v=3.1.9" />
        
        <link rel="alternate" type="application/rss+xml" title="" href="/rss/index.asp" />

        <script type="text/javascript" language="javascript" src="/_js/jsLib.asp"></script>
        <script type="text/javascript" language="javascript" src="/_js/embed.js"></script>
        <script type="text/javascript" language="javascript" src="/_js/jsFlash.asp"></script>
        <script type="text/javascript" language="javascript" src="/_js/jquery/jquery.js"></script>
        <script type="text/javascript" language="javascript" src="/_js/jquery/jquery-ui-min.js" ></script>
        <script type="text/javascript" language="javascript" src="/_js/jquery/navprinc-page.js"></script>
        <script type="text/javascript" language="javascript" src="/_js/jsJQuery.js"></script>
        <script type="text/javascript" language="javascript" src="/autocompleteV2/js/jsConf.asp"></script>
        <script type="text/javascript" language="javascript" src="/autocompleteV2/js/autocomplete.js"></script>
        <script type="text/javascript" language="javascript" src="/autocompleteV2/js/autocompleteCustom.js"></script>
        <script type="text/javascript" language="javascript" src="/calendar/js/calendar.asp"></script>
        <script type="text/javascript" language="javascript" src="/cartoV3/js/tools.js"></script> 
        

<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-112648-11', 'gironde.fr');
    ga('send', 'pageview');
</script>

<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-42691950-1', 'gironde.fr');
    ga('send', 'pageview');

</script>

	</head>
	


<body class="">

<div id="global">

    

<div id="navtop">
    <div id="layout_navtop">
		<div class="inner">

            <!-- menu  help / option -->
			<div id="menuoption">
				<ul>
                    <li class="hidden"><a href="#global" accesskey="h" title="Haut de page">Haut de page</a> |</li>
					<li><a href="#content" accesskey="s" title="Accès au contenu">Contenu</a>&nbsp;|</li>
					<li><a href="#navprinc" title="Accès au menu de navigation principal">Menu de navigation</a>&nbsp;|</li>
					<li><a href="/presentation/?rub_code=1" accesskey="5">Mentions légales</a> |</li>
					<li><a href="/contact/?rub_code=14" accesskey="7" >Contact</a> |</li>
					<li><a href="/presentation/?rub_code=54" accesskey="6" >Aide &amp; accessibilité</a> |</li>
					<li><a href="/plansite/?rub_code=69" accesskey="3">Plan du site</a> |</li>
					<li><a href="/presentation/?rub_code=57" >Flux <acronym title="Really Simple Syndication" lang="en">RSS</acronym></a></li>
				</ul>
                <ul id="accessible">
                    
                    <li><a href="/setaccessibility.asp?accessibilite=normaltxt" title="Réduire la taille de police"><img src="/img/default/Picto/reduiretxt_2.gif" alt="Réduire la taille de police"/></a></li>
                    <li><a href="/setaccessibility.asp?accessibilite=largertxt" title="Agrandir la taille de police"><img src="/img/default/Picto/agrandirtxt_1.gif" alt="Réduire la taille de police"/></a></li>
                    
                    <li><a href="/setaccessibility.asp?accessibilite=contrasttxt" title="Inverser le contraste"><img src="/img/default/Picto/contrastetxt_1.gif" alt="Inverser le contraste"/></a></li>
                    
                    <li><a href="/setaccessibility.asp?accessibilite=raz" title="Retour à l'état normal"><img src="/img/default/Picto/raztxt_2.gif" alt="Retour à l'état normal"/></a></li>
                    
                </ul>

                

                <ul id="lang">
                    
					<li class="flag"><a href="/setlang.asp?lang=2&amp;rub_code=17" title="Switch to your language English"><img class="middle" src="/img/default/Picto/flag_EN.png" alt="English"/></a></li>
					
                </ul>
			</div><!-- end menuoption -->

            

<!-- recherche -->
<form id="recherche" action="/recherche/" title="Recherche sur le site" method="get">
	<fieldset>
		<legend>Recherche par mots clés</legend>
		<input type="hidden" name="rub_code" value="27" />
		<div class="hidden"><label for="keywords">Recherche</label></div>
		<input type="text" id="keywords" name="keywords" class="autoEmpty" value="Rechercher..." />
		<input type="submit" value="Ok" title="Rechercher sur le site" />
	</fieldset>
</form>


		</div><!-- end inner -->
    </div><!-- end layout_navtop -->
</div><!-- end navtop -->


	<div id="main">
		<div id="layout1">
			<div id="layout2">

				<div id="header">

                    
<!-- mon espace : encart -->
<div class="monespace_encart">

	<img src="/img/default/monEspace.png" alt="Mon espace" />

	<div class="h2">Mon espace</div>

	

        <ul>
		    <li><a href="/inscription/?rub_code=159&amp;laction=log">Se connecter</a></li>
		    <li> | </li>
		    <li><a href="/inscription/?rub_code=159&amp;laction=add">S'inscrire</a></li>
		    <li> | </li>
		    <li><a href="/presentation/?rub_code=9">Plus d'infos</a></li>
	    </ul>

    

</div><!-- end mon espace : encart -->

					<a href="/index.asp" accesskey="1" title="Retour à la page d'accueil de TransGironde"><img src="/img/default/FR/logoTransgironde.png" alt="TransGironde, transports Gironde, 33" /></a>

				</div><!-- end header -->

                

	<div id="navprinc">
		<ul>
        
            <li id="menu0"><a href="/index.asp" title="Retour à la page d'accueil de TransGironde"><img src="/img/default/menuAccueil.png" alt="Page d'accueil&nbsp;TransGironde" /></a></li>
        
            <li id="menu1">
                <a id="menu_deplacer">Se déplacer</a>
                <ul id="nav_deplacer">
                    
					    <li><a href="/ri/?rub_code=4"><span>Itinéraires</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=35"><span>Cartes et plans</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=36"><span>Transports maritimes</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=37"><span>Transport de proximité</span></a></li>
				    
                    <li><a href="http://covoiturage.transgironde.fr"><span>Covoiturage</span></a></li>
                    
                </ul>
            </li>
            <li id="menu2"><a href="/horaires/?rub_code=23">Horaires</a></li>
            <li id="menu3">
                <a id="menu_infos"><abbr title="Informations" lang="fr">Infos</abbr> pratiques</a>
                <ul id="nav_infos">
                    
					    <li><a href="/evenement/?rub_code=3"><span>Actualités</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=74"><span>Réseaux partenaires</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=75"><span>Accessibilité</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=77"><span>Intermodalité</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=78"><span>E-Services</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=1008"><span>Vidéothèque</span></a></li>
				    
                </ul>
            </li>
            <li id="menu4">
                <a id="menu_tarifs">Tarifs et achats</a>
                <ul id="nav_tarifs">
                    
					    <li><a href="/presentation/?rub_code=79"><span>Tous les titres</span></a></li>
				    
					    <li><a href="/tarif/?rub_code=7"><span>Quel titre pour mon déplacement ?</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=92"><span>Obtenir sa carte en ligne</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=80"><span>Boutique en ligne</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=81"><span>Points de vente</span></a></li>
				    
                </ul>
            </li>
            
            <li id="menu5">
                <a id="menu_transports">Transports scolaires</a>
                <ul id="nav_transports">
                    
					    <li><a href="/presentation/?rub_code=82"><span>Comment s'inscrire ?</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=83"><span>Je m'inscris…</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=84"><span>Elèves et étudiants handicapés</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=85"><span>Consultez les horaires</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=89"><span>Sécurité / Comportement</span></a></li>
				    
                </ul>
            </li>
            
            <li id="menu6"></li>
		</ul>
	</div><!-- end navprinc -->


                <div id="navigation">
				    <span class="ici">Vous êtes ici </span> &nbsp;&gt;&gt;
				    <a accesskey="1" href="/index.asp" title="Retour à la page d'accueil de TransGironde">Accueil</a> &gt; <a href="./?rub_code=17&amp;part_id=">Etat du réseau</a> &gt; <span>Jeudi 25 mai - Circulation du réseau Transgironde pour l’Ascension</span>
			    </div>

				<div id="content">


    				<div class="one_column">

                        <h1>Etat du réseau TransGironde</h1>

                        <div class="contenu uPerturbation">

                            



<div class="perturbationmain">



<ul id="sharedLinks">
    <li class="sep share">Partager :</li>

    
		<li id="AddThis" class="AddThis sep"><script language="javascript" type="text/javascript">addButtonAddThis("AddThis");</script></li>
        <li> | </li>
	
        <li class="sep"><a href="http://www.facebook.com/share.php?u=http://transgironde%2Egironde%2Efr%2Fperturbation%2Findex%2Easp%3Frub%5Fcode%3D17%26pert%5Fid%3D857" target="_blank" title="Partager cette page sur Facebook (nouvelle fenêtre)"><img src="/img/default/Picto/services/cw-social-facebook.png" alt="Facebook" /></a></li>
        <li> | </li>
	
        <li class="sep"><a href="http://twitter.com/share?url=http://transgironde%2Egironde%2Efr%2Fperturbation%2Findex%2Easp%3Frub%5Fcode%3D17%26pert%5Fid%3D857&amp;text=" target="_blank" title="Partager cette page dans mes Tweets (nouvelle fenêtre)"><img src="/img/default/Picto/services/cw-social-twitter.png" alt="Twitter" /></a></li>
        <li> | </li>
	
        <li><a href="/ami/?rub_code=128&amp;rubrique=17&amp;module=39&amp;pert_id=857" title="Envoyer par mail à un ami"><img src="/img/default/Picto/services/cw-social-mail.png" alt="Envoyer par mail à un ami" /></a></li>
        	
</ul>
<div class="clear"></div>


    <div class="details">
    

    <h2 class="pert1">Jeudi 25 mai - Circulation du réseau Transgironde pour l’Ascension <span class="cm_legend typepert">- Information commerciale</span></h2>
    <div class="clear"></div>

    
	    <span class="cm_legend">TransGironde - du 18/05/2017 au 28/05/2017</span>
    

    <div class="clear"></div>
	<div class="contenuadm"><p><em><strong>Jeudi 25 mai: &agrave; l'occasion de l&rsquo;Ascension, les lignes du r&eacute;seau TransGironde fonctionneront en horaires de dimanches et jours f&eacute;ri&eacute;s.</strong></em></p>
<p><em><strong>Vendredi 26 mai: les lignes r&eacute;guli&egrave;res circuleront normalement selon les horaires hiver/intersaison du vendredi. Les lignes scolaires ne circuleront pas.</strong></em></p>
<p><em><strong>Samedi 27 mai&nbsp;: les lignes circuleront normalement selon les horaires hiver/intersaison du samedi</strong></em></p>
<p><em><strong>Dimanche 28 mai&nbsp;: les lignes circuleront normalement selon les horaires hiver/intersaison de dimanches et jours f&eacute;ri&eacute;s.</strong></em></p>
</div>


                                <div class="lineList">
                                <h3>Ligne(s) et arrêt(s) touchée(s) par la perturbation</h3>
                    	        <p>Dans le cas où plusieurs perturbations sont associées à cette ligne, vous pouvez cliquer sur son nom pour accéder à l'ensemble des perturbations la concernant :</p>
                                <ul class="lig">
                            
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/201.png" alt="201" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=288&amp;panel=1">BORDEAUX BUTTINIERE- BLAYE</a>&nbsp;(2&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>BLAYE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/202.png" alt="202" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=290&amp;panel=1">BORDEAUX PL. RAVEZIES - BLAYE</a>&nbsp;(2&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>BLAYE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/210.png" alt="210" class="icon" /></span> - 
                        ST ANDRE DE CUBZAC - LARUSCADE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LARUSCADE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/211.png" alt="211" class="icon" /></span> - 
                        BLAYE - ST CIERS SUR GIRONDE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>ST CIERS SUR GIRONDE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/212.png" alt="212" class="icon" /></span> - 
                        BLAYE - PLEINE SELVE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>PLEINE SELVE / ST CIERS SUR GIRONDE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/214.png" alt="214" class="icon" /></span> - 
                        ST ANDRE DE CUBZAC - VAL DE VIRVEE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>VAL DE VIRVEE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/215.png" alt="215" class="icon" /></span> - 
                        ST CHRISTOLY B. - ST MARIENS&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>ST YZAN DE SOUDIAC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/301.png" alt="301" class="icon" /></span> - 
                        BORDEAUX BUTTINIERE - LIBOURNE par ST LO&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LIBOURNE / ST SULPICE ET CAMEYRAC / VAYRES</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/302.png" alt="302" class="icon" /></span> - 
                        BORDEAUX BUTTINIERE - LIBOURNE par RN89&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LIBOURNE / ST EMILION</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/303.png" alt="303" class="icon" /></span> - 
                        BORDEAUX BUTTINIERE - BEYCHAC ET CAILLAU&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>BEYCHAC ET CAILLAU</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/310.png" alt="310" class="icon" /></span> - 
                        LIBOURNE - ST ANDRE DE CUBZAC&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>ST ANDRE DE CUBZAC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/313.png" alt="313" class="icon" /></span> - 
                        LIBOURNE - VILLEFRANCHE DE LONCHAT&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>VILLEFRANCHE DE LONCHAT</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/314.png" alt="314" class="icon" /></span> - 
                        LIBOURNE - PUISSEGUIN&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>PUISSEGUIN</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/315.png" alt="315" class="icon" /></span> - 
                        LIBOURNE - FRANCS&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>ST CIBARD</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/316.png" alt="316" class="icon" /></span> - 
                        LIBOURNE - PELLEGRUE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>PELLEGRUE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/317.png" alt="317" class="icon" /></span> - 
                        LIBOURNE - SAUVETERRE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>SAUVETERRE DE GUYENNE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/318.png" alt="318" class="icon" /></span> - 
                        CALI - LIBOURNE - ST GERMAIN DU PUCH&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>ST GERMAIN DU PUCH</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/320.png" alt="320" class="icon" /></span> - 
                        LIBOURNE - PERISSAC&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>PERISSAC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/401.png" alt="401" class="icon" /></span> - 
                        BORDEAUX STALINGRAD - BRANNE par SALLEBO&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>BRANNE / SALLEBOEUF</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/402.png" alt="402" class="icon" /></span> - 
                        BORDEAUX STALINGRAD - BRANNE par CAMARSA&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>BRANNE / CAMARSAC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/403.png" alt="403" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=335&amp;panel=1">BORDEAUX STALINGRAD - SAUVETERRE par TAR</a>&nbsp;(2&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>CREON / SAUVETERRE DE GUYENNE / TARGON</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/404.png" alt="404" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=337&amp;panel=1">BORDEAUX STALINGRAD - CREON</a>&nbsp;(2&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>CREON</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/405.png" alt="405" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=339&amp;panel=1">BORDEAUX QUAI DESCHAMPS - TABANAC</a>&nbsp;(2&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>ST CAPRAIS DE BORDEAUX / TABANAC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/406.png" alt="406" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=631&amp;panel=1">BORDEAUX CAMPUS - CREON</a>&nbsp;(2&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>BORDEAUX / CREON</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/501.png" alt="501" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=343&amp;panel=1">BORDEAUX STALINGRAD - LANGON</a>&nbsp;(2&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>CADILLAC / LANGON</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/502.png" alt="502" class="icon" /></span> - 
                        BORDEAUX PEIXOTTO - LA BREDE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LA BREDE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/503.png" alt="503" class="icon" /></span> - 
                        BORDEAUX PEIXOTTO - ST SYMPHORIEN&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>ST SYMPHORIEN</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/504.png" alt="504" class="icon" /></span> - 
                        BORDEAUX PEIXOTTO - HOSTENS - LE TUZAN&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>HOSTENS / LE TUZAN</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/505.png" alt="505" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=350&amp;panel=1">BORDEAUX PEIXOTTO - BELIN BELIET</a>&nbsp;(2&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>BELIN BELIET / HOSTENS / LE BARP / LUGOS</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/510.png" alt="510" class="icon" /></span> - 
                        LA REOLE - SAUVETERRE par BAGAS&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>SAUVETERRE DE GUYENNE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/511.png" alt="511" class="icon" /></span> - 
                        LANGON - GRIGNOLS&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>GRIGNOLS</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/512.png" alt="512" class="icon" /></span> - 
                        LANGON - CAPTIEUX&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>CAPTIEUX</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/514.png" alt="514" class="icon" /></span> - 
                        LA REOLE - SAUVETERRE par LANDERROUET&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>SAUVETERRE DE GUYENNE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/516.png" alt="516" class="icon" /></span> - 
                        ST MORILLON - BEAUTIRAN&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>BEAUTIRAN</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/521.png" alt="521" class="icon" /></span> - 
                        MONSEGUR - LA REOLE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>MONSEGUR</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/601.png" alt="601" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=366&amp;panel=1">BORDEAUX - LEGE CAP FERRET</a>&nbsp;(4&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LEGE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/602.png" alt="602" class="icon" /></span> - 
                        BORDEAUX UNITEC - CESTAS&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>CESTAS</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/610.png" alt="610" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=370&amp;panel=1">BELIN BELIET - ANDERNOS LES BAINS</a>&nbsp;(2&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>ANDERNOS LES BAINS / LEGE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/611.png" alt="611" class="icon" /></span> - 
                        LACANAU OCEAN - LEGE CAP FERRET&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LEGE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/701.png" alt="701" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=377&amp;panel=1">BORDEAUX - LE PORGE</a>&nbsp;(2&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LE PORGE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/702.png" alt="702" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=379&amp;panel=1">BORDEAUX - LACANAU</a>&nbsp;(3&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LACANAU</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/703.png" alt="703" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=381&amp;panel=1">BORDEAUX - LESPARRE</a>&nbsp;(3&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LESPARRE MEDOC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/704.png" alt="704" class="icon" /></span> - 
                        BLANQUEFORT - ARSAC&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>ARSAC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/705.png" alt="705" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=385&amp;panel=1">BORDEAUX - PAUILLAC</a>&nbsp;(3&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>CISSAC MEDOC / PAUILLAC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/710.png" alt="710" class="icon" /></span> - 
                        BORDEAUX - CARCANS&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>CARCANS</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/711.png" alt="711" class="icon" /></span> - 
                        LESPARRE - HOURTIN&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>HOURTIN</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/712.png" alt="712" class="icon" /></span> - 
                        LESPARRE - GRAYAN&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>GRAYAN ET L'HOPITAL</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/713.png" alt="713" class="icon" /></span> - 
                        LESPARRE - POINTE DE GRAVE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LE VERDON SUR MER</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/714.png" alt="714" class="icon" /></span> - 
                        LACANAU VILLE - LACANAU OCEAN&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LACANAU</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/715.png" alt="715" class="icon" /></span> - 
                        SOUSSANS - LACANAU OCEAN&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LACANAU</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/716.png" alt="716" class="icon" /></span> - 
                        MACAU - LACANAU OCEAN&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LACANAU</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/717.png" alt="717" class="icon" /></span> - 
                        PAUILLAC - LESPARRE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LESPARRE MEDOC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/718.png" alt="718" class="icon" /></span> - 
                        VENDAYS - LE VERDON&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LE VERDON SUR MER</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/2011.png" alt="2011" class="icon" /></span> - 
                        RENFORT BORDEAUX BUTTINIERE - BLAYE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>BLAYE / BOURG SUR GIRONDE / PRIGNAC ET MARCAMPS / ST ANDRE DE CUBZAC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/2021.png" alt="2021" class="icon" /></span> - 
                        RENFORT BORDEAUX LES AUBIERS - BLAYE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>BLAYE / EYRANS / ST ANDRE DE CUBZAC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/2101.png" alt="2101" class="icon" /></span> - 
                        RENFORT ST ANDRE DE CUBZAC - LARUSCADE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>ST ANDRE DE CUBZAC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/2121.png" alt="2121" class="icon" /></span> - 
                        RENFORT BLAYE - PLEINE SELVE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>BLAYE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/3011.png" alt="3011" class="icon" /></span> - 
                        RENFORT BORDEAUX - LIBOURNE parST LOUBES&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>ARVEYRES / LIBOURNE / LORMONT</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/3021.png" alt="3021" class="icon" /></span> - 
                        RENFORT BORDEAUX - LIBOURNE par RN89&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>ARVEYRES / LIBOURNE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/3101.png" alt="3101" class="icon" /></span> - 
                        RENFORT LIBOURNE - ST ANDRE DE CUBZAC&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LIBOURNE / ST ANDRE DE CUBZAC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/3131.png" alt="3131" class="icon" /></span> - 
                        RENFORT LIBOURNE - VILLEFRANCHE DE LONCH&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LIBOURNE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/3151.png" alt="3151" class="icon" /></span> - 
                        RENFORT LIBOURNE - FRANCS&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LIBOURNE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/3161.png" alt="3161" class="icon" /></span> - 
                        RENFORT LIBOURNE - PELLEGRUE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LIBOURNE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/3171.png" alt="3171" class="icon" /></span> - 
                        RENFORT LIBOURNE - SAUVETERRE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LIBOURNE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/4011.png" alt="4011" class="icon" /></span> - 
                        RENFORT BORDEAUX - BRANNE SALLEBOEUF&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>BORDEAUX / CENON</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/4021.png" alt="4021" class="icon" /></span> - 
                        RENFORT BORDEAUX - BRANNE CAMARSAC&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>BORDEAUX / FLOIRAC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/4031.png" alt="4031" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=334&amp;panel=1">RENFORT BORDEAUX STALINGRAD - TARGON</a>&nbsp;(2&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>BORDEAUX</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/4041.png" alt="4041" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=336&amp;panel=1">RENFORT BORDEAUX STALINGRAD - CREON</a>&nbsp;(2&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>BORDEAUX / FLOIRAC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/4051.png" alt="4051" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=338&amp;panel=1">RENFORT BORDEAUX STALINGRAD - TABANAC</a>&nbsp;(2&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>BORDEAUX</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/5011.png" alt="5011" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=342&amp;panel=1">RENFORT BORDEAUX STALINGRAD - LANGON</a>&nbsp;(2&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>BORDEAUX / CAMBLANES ET MEYNAC / LANGON</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/5021.png" alt="5021" class="icon" /></span> - 
                        RENFORT BORDEAUX PEIXOTTO -  LABREDE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>TALENCE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/5031.png" alt="5031" class="icon" /></span> - 
                        RENFORT BX PEIXOTTO - ST SYMPHORIEN&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>TALENCE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/5051.png" alt="5051" class="icon" /></span> - 
                        RENFORT BORDEAUX PEIXOTTO - BELIN BELIET&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>GRADIGNAN</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/6011.png" alt="6011" class="icon" /></span> - 
                        RENFORT BORDEAUX - LEGE CAP FERRET&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LEGE / MERIGNAC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/7021.png" alt="7021" class="icon" /></span> - 
                        RENFORT BORDEAUX - LACANAU&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LE TAILLAN MEDOC / ST MEDARD EN JALLES</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/7031.png" alt="7031" class="icon" /></span> - 
                        RENFORT BORDEAUX - LESPARRE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>ST MEDARD EN JALLES</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/7041.png" alt="7041" class="icon" /></span> - 
                        RENFORT BLANQUEFORT - ARSAC&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>BLANQUEFORT</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/7051.png" alt="7051" class="icon" /></span> - 
                        RENFORT BORDEAUX - PAUILLAC&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>BLANQUEFORT</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/7111.png" alt="7111" class="icon" /></span> - 
                        RENFORT NAUJAC - HOURTIN&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>HOURTIN</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/7131.png" alt="7131" class="icon" /></span> - 
                        RENFORT LESPARRE - POINTE DE GRAVE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>PAUILLAC / SOULAC SUR MER</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/281.png" alt="281" class="icon" /></span> - 
                        COLLEGE DE ST CIERS SUR GIRONDE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>ST CIERS SUR GIRONDE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/282.png" alt="282" class="icon" /></span> - 
                        COLLEGE DE PEUJARD&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>PEUJARD</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/381.png" alt="381" class="icon" /></span> - 
                        ETS DE ST ANDRE DE CUBZAC&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>ST ANDRE DE CUBZAC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/382.png" alt="382" class="icon" /></span> - 
                        ETS DE LIBOURNE NORD&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>GALGON / LIBOURNE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/383.png" alt="383" class="icon" /></span> - 
                        COLLEGE DE VERAC&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>SAILLANS / VERAC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/385.png" alt="385" class="icon" /></span> - 
                        CALI - COLLEGE D'ARVEYRES&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>ARVEYRES</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/386.png" alt="386" class="icon" /></span> - 
                        ETS DE LIBOURNE SUD&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LIBOURNE / ROMAGNE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/481.png" alt="481" class="icon" /></span> - 
                        COLLEGE DE CREON&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>CREON</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/581.png" alt="581" class="icon" /></span> - 
                        COLLEGE DE LATRESNE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LATRESNE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/582.png" alt="582" class="icon" /></span> - 
                        COLLEGE DE CADILLAC&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>CADILLAC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/583.png" alt="583" class="icon" /></span> - 
                        ETS DE MONSEGUR ET PELLEGRUE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>PELLEGRUE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/681.png" alt="681" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=372&amp;panel=1">ETS AUDENGE - BIGANOS - MARCHEPRIME</a>&nbsp;(2&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>AUDENGE / BIGANOS / MARCHEPRIME / MIOS</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/682.png" alt="682" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=373&amp;panel=1">ETS D'ANDERNOS</a>&nbsp;(3&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>ANDERNOS LES BAINS</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/683.png" alt="683" class="icon" /></span> - 
                        COLLEGE ST JEAN D'ILLAC et LYCEES PESSAC&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>PESSAC / ST JEAN D'ILLAC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/781.png" alt="781" class="icon" /></span> - 
                        COLLEGE DE PAREMPUYRE&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>PAREMPUYRE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/782.png" alt="782" class="icon" /></span> - 
                        COLLEGE D'ARSAC&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>ARSAC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/784.png" alt="784" class="icon" /></span> - 
                        ETS DE LESPARRE MEDOC&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LESPARRE MEDOC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/785.png" alt="785" class="icon" /></span> - 
                        ETS DE PAUILLAC&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>PAUILLAC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine">200</span> - 
                        LRS - BLAYAIS&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>BERSON / BEYCHAC ET CAILLAU / BLAYE / BOURG SUR GIRONDE / CARS / CEZAC / CUBNEZAIS / CUBZAC LES PONTS / DONNEZAC / EYRANS / FOURS / GAURIAC / GENERAC / LANSAC / LARUSCADE / MARCILLAC / MOMBRIER / MONTENDRE / PLASSAC / PLEINE SELVE / PRIGNAC ET MARCAMPS / PUGNAC / REIGNAC / ST ANDRE DE CUBZAC / ST ANDRONY / ST CHRISTOLY DE BLAYE / ST CIERS DE CANESSE / ST CIERS SUR GIRONDE / ST LAURENT D'ARCE / ST MARIENS / ST SAVIN / ST SEURIN DE BOURG / ST YZAN DE SOUDIAC / STE EULALIE / YVRAC</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine">300</span> - 
                        LRS - LIBOURNAIS&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>BASSENS / BRANNE / CASTILLON LA BATAILLE / CIVRAC SUR DORDOGNE / FRANCS / FRONSAC / GENISSAC / GENSAC / GREZILLAC / LA REOLE / LA ROQUILLE / LES LEVES ET THOUMEYRAGUES / LIBOURNE / LUSSAC / MONTAGNE / MOULIETS ET VILLEMARTIN / MOULON / NAUJAN ET POSTIAC / NEAC / PERISSAC / PESSAC SUR DORDOGNE / PINEUILH / PORT STE FOY ET PONCHAPT / RAUZAN / ST ANDRE ET APPELLES / ST AVIT ST NAZAIRE / ST EMILION / ST GERMAIN DU PUCH / ST JEAN DE BLAIGNAC / ST LAURENT DES COMBES / ST LOUBES / ST MAGNE DE CASTILLON / ST MEDARD DE GUIZIERES / ST MICHEL DE FRONSAC / ST QUENTIN DE BARON / ST ROMAIN LA VIRVEE / ST SAUVEUR DE PUYNORMAND / ST SULPICE DE FALEYRENS / ST SULPICE ET CAMEYRAC / ST VINCENT DE PERTIGNAS / STE COLOMBE / STE EULALIE / STE FOY LA GRANDE / STE TERRE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine">400</span> - 
                        LRS - ENTRE 2 MERS&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>CADILLAC / CAMBES / CAMBLANES ET MEYNAC / CARDAN / CARIGNAN DE BORDEAUX / CURSAN / HAUX / LA SAUVE / LANDERROUET SUR SEGUR / LANGOIRAN / LATRESNE / LOUPES / LOUPIAC / PAILLET / POMPIGNAC / QUINSAC / RIONS / SADIRAC / SALLEBOEUF / SAUVETERRE DE GUYENNE / ST CAPRAIS DE BORDEAUX / TABANAC / TARGON</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine">500</span> - 
                        LRS - LANGONNAIS&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>AILLAS / AUROS / BAIGNEAUX / BALIZAC / BARSAC / BAZAS / BERNOS BEAULAC / BUDOS / CABANAC ET VILLAGRAINS / CADAUJAC / CAMIRAN / CAPTIEUX / CASTELVIEL / CASTETS EN DORTHE / COIMERES / COURS DE MONSEGUR / CUDOS / DIEULIVOL / FALEYRAS / FRONTENAC / GORNAC / GRADIGNAN / GRIGNOLS / HURE / ILLATS / LA BREDE / LA REOLE / LANGON / LE PIAN SUR GARONNE / LEOGNAN / LERM ET MUSSET / LUCMAU / LUGASSON / MARMANDE / MARTILLAC / MONGAUZY / MONSEGUR / NOAILLAN / PELLEGRUE / PODENSAC / POMPEJAC / PORTETS / PRECHAC / PREIGNAC / PUJOLS SUR CIRON / RUCH / SAUCATS / SAUVETERRE DE GUYENNE / SAUVIAC / SAVIGNAC / SOULIGNAC / ST ANDRE DU BOIS / ST FERME / ST LEGER DE BALSON / ST MAIXANT / ST PARDON DE CONQUES / ST SYMPHORIEN / ST VIVIEN DE MONSEGUR / TALENCE / TARGON / UZESTE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine">600</span> - 
                        LRS - BASSIN&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>ANDERNOS LES BAINS / ARCACHON / AUDENGE / BELIN BELIET / BIGANOS / CANEJAN / CESTAS / GRADIGNAN / GUJAN MESTRAS / LANTON / LE BARP / LEGE / MARCHEPRIME / MIOS / PESSAC / SALLES / ST MAGNE / TALENCE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine">700</span> - 
                        LRS - MEDOC&nbsp;(1&nbsp;perturbation signalée)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>CANTENAC / CARCANS / CASTELNAU DE MEDOC / GRAYAN ET L'HOPITAL / HOURTIN / JAU DIGNAC ET LOIRAC / LACANAU / LE PIAN MEDOC / LE PORGE / LE TEMPLE / LE VERDON SUR MER / LESPARRE MEDOC / MARGAUX-CANTENAC / MOULIS EN MEDOC / NAUJAC SUR MER / ORDONNAC / PAUILLAC / QUEYRAC / SOULAC SUR MER / ST GERMAIN D'ESTEUIL / ST JULIEN BEYCHEVELLE / ST LAURENT MEDOC / STE HELENE / VALEYRAC / VENDAYS MONTALIVET / VENSAC</span>
                        </li>

                        
                        </ul>
                    </div>
                
    </div>

                 
	<div class="clear"></div>
	
		<div id="goback">
			<ul>
            	
				<li><a href="./?rub_code=17&amp;panel=2">Voir toutes les perturbations</a></li>
			</ul>
		</div>
	
	
</div>


                            <div class="clear"></div>
                        </div>

                        
<div id="navprint">
	<span class="adobe"><a href="/presentation/?rub_code=54&amp;thm_id=72#doc185" title="Comment télécharger Acrobat Reader">Télécharger Acrobat Reader</a></span>
	<ul>
		<li class="imprimer">	
			<script language="JavaScript" type="text/javascript">
			<!--
				document.write("<a href=\"javascript:pagePrint();\" title=\"\">Imprimer</a>")
			//-->
			</script>
			<noscript>
				<span>Pour imprimer ce document utilisez les fonctionnalités de votre navigateur.</span>
			</noscript>
		</li>
		<li>|</li>
		<li class="haut"><a href="#global" accesskey="h" title="Retour haut de page">Haut de page</a></li>
	</ul>
</div>


                    </div><!-- end one_column -->


                    


                	<div class="clear"></div>


                </div><!-- end content -->
			</div><!-- end layout2 -->
		</div><!-- end layout1 -->
	</div><!-- end main -->

	<div class="clear"></div>

    

<div id="navbottom">
    <div id="layout_navbottom">
		<div class="inner">
			<div class="bloc_menu">
				<p class="title">Nous contacter</p>
				<p class="x-large strong">Numéro unique</p>
				<img class="left" src="/img/default/Picto/orange/telephone.png" alt="Nous contacter par téléphone" />
				<div class="phone">
					<p class="number">0974 500 033</p>
					<p class="med-large strong">Du lundi au samedi de<br />07h30 à 19h30</p>
				</div>
				<p class="x-large strong marge">Par mail</p>
				<a href="/contact/?rub_code=14" title="Nous contacter par mail"><img class="grise" src="/img/default/Picto/orange/cw_social_mail.png" alt="Nous contacter par mail" /></a>
			</div>
			<div class="bloc_menu">
				<p class="title">TransGironde Mobile</p>
				<a href="http://transgironde.fr/mobile" title="Retrouvez toute l'info sur la version mobile du site : http://transgironde.gironde.fr/mobile (Nouvelle Fenêtre)" target="_blank"><img class="pub_mobile" src="/img/default/FR/pubMobile.jpg" alt="Retrouvez toute l'info sur la version mobile" /></a>
				<p class="title">Newsletter TransGironde</p>
				<p class="med-large strong">Devenez membre et recevez la newsletter<br /><a href="/inscription/?rub_code=159&amp;laction=add">S'inscrire</a></p>
			</div>
			<div class="bloc_menu">
				<p class="title">Suivez-nous</p>
				<ul class="icone">
					<li><a href="/presentation/?rub_code=57" title="Recevez nos flux RSS"><img class="grise" src="/img/default/Picto/orange/cw_social_rss.png" alt="RSS" /></a></li>
					<li><a href="https://twitter.com/Transgironde" title="Suivez-nous sur Twitter (nouvelle fenêtre)" target="_blank"><img class="grise" src="/img/default/Picto/orange/cw_social_twitter.png" alt="Twitter" /></a></li>
				</ul>
				<p class="title x-marge">Partager le site</p>
				<ul class="icone">
					<li><a href="http://www.facebook.com/share.php?u=http://transgironde%2Egironde%2Efr%2Fperturbation%2Findex%2Easp%3Frub%5Fcode%3D17%26pert%5Fid%3D857" title="Partager cette page sur Facebook (nouvelle fenêtre)" target="_blank"><img class="grise" src="/img/default/Picto/orange/cw_social_facebook.png" alt="Facebook" /></a></li>
					<li><a href="http://twitter.com/share?url=http://transgironde%2Egironde%2Efr%2Fperturbation%2Findex%2Easp%3Frub%5Fcode%3D17%26pert%5Fid%3D857&amp;text=" title="Partager cette page dans mes Tweets (nouvelle fenêtre)" target="_blank"><img class="grise" src="/img/default/Picto/orange/cw_social_twitter.png" alt="Twitter" /></a></li>
					<li><a href="/ami/?rub_code=128" title="Envoyer par mail à un ami"><img class="grise" src="/img/default/Picto/orange/cw_social_mail.png" alt="Envoyer par mail à un ami" /></a></li>
			</ul>
			</div>
			<div class="bloc_menu">
				<p class="title">Suivez le Département !</p>
				<div class="darkgrey">
					<a href="https://twitter.com/Gironde" title="Suivez le département sur Twitter (nouvelle fenêtre)" target="_blank"><img class="grise" src="/img/default/Picto/orange/cw_social_twitter.png" alt="Twitter" /></a>
					<a href="https://www.facebook.com/Departement.Gironde" title="Suivez le département sur Facebook (nouvelle fenêtre)" target="_blank"><img class="grise" src="/img/default/Picto/orange/cw_social_facebook.png" alt="Facebook" /></a>
					<a href="http://www.gironde.fr/jcms/c_6387/" title="Recevez les flux RSS du département (nouvelle fenêtre)" target="_blank"><img class="grise" src="/img/default/Picto/orange/cw_social_rss.png" alt="RSS" /></a>
					<a href="http://www.youtube.com/user/CGGironde" title="Suivez le département sur Youtube (nouvelle fenêtre)" target="_blank"><img class="grise" src="/img/default/Picto/orange/youtube.png" alt="Youtube" /></a>
				</div>
				<p class="title">Recherche d'itinéraires</p>
				<p class="med-large strong">Intégrer la recherche d'itinéraire dans votre site sous la forme d'un formulaire de recherche ou d'un lien.<br />
					<a href="/presentation/?rub_code=34">Plus d'infos</a></p>
			</div>
		</div>
		<div class="clear"></div>
		<hr />
		<div class="inner">
			<div class="bloc_texte1">
				<p class="strong">Les réseaux de transport</p>
				<ul>
					<li>Transport interurbain TransGironde</li>
					<li>Ferries de Gironde</li>
					<li>Réseau urbain TBM - Bordeaux</li>
					<li>Réseau urbain Calibus</li>
				</ul>
			</div>
			<div class="bloc_texte1">
				<p class="strong">&nbsp;</p>
				<ul>
					<li>Réseau urbain Baia</li>
					<li>Réseau transport Région sur périmètre girondin TER Aquitaine</li>
					<li>Desserte aéroport Mérignac</li>
				</ul>
			</div>
			<div class="bloc_texte2">
				<p class="strong">Les territoires</p>
				<p>Andernos-les-Bains, Arcachon, Blanquefort, Blaye, Bordeaux, Cenon, Cestas, Coutras, Créon, Eysines, Floirac, Gradignan, Lacanau, Langon, Lège-Cap-Ferret, Léognan, Lesparre, Libourne, Martignas, Mérignac, Lormont, Pauillac, Pessac, Le Porge, La Réole, Salles, St André-de-Cubzac, St Emilion, Le Verdon, St Médard-en-Jalles, Talence, La Teste, Villenave d'Ornon</p>
			</div>
		</div>
		<div class="clear"></div>
    </div><!-- layout_navbottom -->
</div><!-- end navbottom -->


<div id="layout_navcopy">
<div id="navcopy">
		<a href="#global" title="Retour haut de page"><img class="gotop" src="/img/default/hautDePage.png" alt="" /></a>
		<p>&copy; Copyright TransGironde 2014 - Transinfo<sup>TM</sup> Version&nbsp;3.1.9</p>
		<ul>
			<li><a href="/presentation/?rub_code=1" >Mentions légales</a></li>
			<li> | </li>
			<li><a href="/presentation/?rub_code=8">Qui sommes-nous ?</a></li>
		</ul>
</div><!-- end copyright -->
</div><!-- end layout_navcopy -->


</div><!-- end global -->

<!-- Simulation de l'attribut placeholder -->
<script src="/_js/jquery/jquery.placeholder.js" type="text/javascript"></script>


	</body>
</html>

