

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="FR">
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        
        <title>Etat du réseau : Lignes 701-702-710 - Travaux à Bordeaux – Arrêt « Pl. de la Victoire » reporté - TransGironde Transports en Gironde 33</title>
        
        <meta name="description" content="TransGironde" />
        <meta name="keywords" content="transgironde, trans, gironde, transport, trajet, itineraire, mobilite, deplacement, horaires, tarifs, scolaire, car, tram, bus, train, ter, ferry, bateau, velo, cyclable, bac, aeroport, bordeaux, metropole, tourisme,  aquitaine, lege, bassin, arcachon, pilat, dune, route, trafic, circulation, travaux, perturbation, deviation, aire covoiturage, covoiturage," />
        <meta name="robots" content="index, follow, all"/>
        <meta http-equiv="X-UA-Compatible" content="IE=8, IE=9" />
        
        <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
        <link rel="stylesheet" type="text/css" href="/_css/default/main.css?v=3.1.9" />
        <link rel="stylesheet" type="text/css" href="/_css/default/page.css?v=3.1.9" />
        <link rel="stylesheet" type="text/css" href="/_css/default/carto.css?v=3.1.9" />
        <link rel="stylesheet" type="text/css" href="/_css/default/jquery-page.css?v=3.1.9" />
        <link rel="stylesheet" type="text/css" href="/_css/default/print.css?v=3.1.9" media="print" />
        
        <link rel="stylesheet" type="text/css" href="/perturbation/css/style.css?v=3.1.9" />
        
        <link rel="alternate" type="application/rss+xml" title="" href="/rss/index.asp" />

        <script type="text/javascript" language="javascript" src="/_js/jsLib.asp"></script>
        <script type="text/javascript" language="javascript" src="/_js/embed.js"></script>
        <script type="text/javascript" language="javascript" src="/_js/jsFlash.asp"></script>
        <script type="text/javascript" language="javascript" src="/_js/jquery/jquery.js"></script>
        <script type="text/javascript" language="javascript" src="/_js/jquery/jquery-ui-min.js" ></script>
        <script type="text/javascript" language="javascript" src="/_js/jquery/navprinc-page.js"></script>
        <script type="text/javascript" language="javascript" src="/_js/jsJQuery.js"></script>
        <script type="text/javascript" language="javascript" src="/autocompleteV2/js/jsConf.asp"></script>
        <script type="text/javascript" language="javascript" src="/autocompleteV2/js/autocomplete.js"></script>
        <script type="text/javascript" language="javascript" src="/autocompleteV2/js/autocompleteCustom.js"></script>
        <script type="text/javascript" language="javascript" src="/calendar/js/calendar.asp"></script>
        <script type="text/javascript" language="javascript" src="/cartoV3/js/tools.js"></script> 
        

<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-112648-11', 'gironde.fr');
    ga('send', 'pageview');
</script>

<script type="text/javascript">
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
  m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-42691950-1', 'gironde.fr');
    ga('send', 'pageview');

</script>

	</head>
	


<body class="">

<div id="global">

    

<div id="navtop">
    <div id="layout_navtop">
		<div class="inner">

            <!-- menu  help / option -->
			<div id="menuoption">
				<ul>
                    <li class="hidden"><a href="#global" accesskey="h" title="Haut de page">Haut de page</a> |</li>
					<li><a href="#content" accesskey="s" title="Accès au contenu">Contenu</a>&nbsp;|</li>
					<li><a href="#navprinc" title="Accès au menu de navigation principal">Menu de navigation</a>&nbsp;|</li>
					<li><a href="/presentation/?rub_code=1" accesskey="5">Mentions légales</a> |</li>
					<li><a href="/contact/?rub_code=14" accesskey="7" >Contact</a> |</li>
					<li><a href="/presentation/?rub_code=54" accesskey="6" >Aide &amp; accessibilité</a> |</li>
					<li><a href="/plansite/?rub_code=69" accesskey="3">Plan du site</a> |</li>
					<li><a href="/presentation/?rub_code=57" >Flux <acronym title="Really Simple Syndication" lang="en">RSS</acronym></a></li>
				</ul>
                <ul id="accessible">
                    
                    <li><a href="/setaccessibility.asp?accessibilite=normaltxt" title="Réduire la taille de police"><img src="/img/default/Picto/reduiretxt_2.gif" alt="Réduire la taille de police"/></a></li>
                    <li><a href="/setaccessibility.asp?accessibilite=largertxt" title="Agrandir la taille de police"><img src="/img/default/Picto/agrandirtxt_1.gif" alt="Réduire la taille de police"/></a></li>
                    
                    <li><a href="/setaccessibility.asp?accessibilite=contrasttxt" title="Inverser le contraste"><img src="/img/default/Picto/contrastetxt_1.gif" alt="Inverser le contraste"/></a></li>
                    
                    <li><a href="/setaccessibility.asp?accessibilite=raz" title="Retour à l'état normal"><img src="/img/default/Picto/raztxt_2.gif" alt="Retour à l'état normal"/></a></li>
                    
                </ul>

                

                <ul id="lang">
                    
					<li class="flag"><a href="/setlang.asp?lang=2&amp;rub_code=17" title="Switch to your language English"><img class="middle" src="/img/default/Picto/flag_EN.png" alt="English"/></a></li>
					
                </ul>
			</div><!-- end menuoption -->

            

<!-- recherche -->
<form id="recherche" action="/recherche/" title="Recherche sur le site" method="get">
	<fieldset>
		<legend>Recherche par mots clés</legend>
		<input type="hidden" name="rub_code" value="27" />
		<div class="hidden"><label for="keywords">Recherche</label></div>
		<input type="text" id="keywords" name="keywords" class="autoEmpty" value="Rechercher..." />
		<input type="submit" value="Ok" title="Rechercher sur le site" />
	</fieldset>
</form>


		</div><!-- end inner -->
    </div><!-- end layout_navtop -->
</div><!-- end navtop -->


	<div id="main">
		<div id="layout1">
			<div id="layout2">

				<div id="header">

                    
<!-- mon espace : encart -->
<div class="monespace_encart">

	<img src="/img/default/monEspace.png" alt="Mon espace" />

	<div class="h2">Mon espace</div>

	

        <ul>
		    <li><a href="/inscription/?rub_code=159&amp;laction=log">Se connecter</a></li>
		    <li> | </li>
		    <li><a href="/inscription/?rub_code=159&amp;laction=add">S'inscrire</a></li>
		    <li> | </li>
		    <li><a href="/presentation/?rub_code=9">Plus d'infos</a></li>
	    </ul>

    

</div><!-- end mon espace : encart -->

					<a href="/index.asp" accesskey="1" title="Retour à la page d'accueil de TransGironde"><img src="/img/default/FR/logoTransgironde.png" alt="TransGironde, transports Gironde, 33" /></a>

				</div><!-- end header -->

                

	<div id="navprinc">
		<ul>
        
            <li id="menu0"><a href="/index.asp" title="Retour à la page d'accueil de TransGironde"><img src="/img/default/menuAccueil.png" alt="Page d'accueil&nbsp;TransGironde" /></a></li>
        
            <li id="menu1">
                <a id="menu_deplacer">Se déplacer</a>
                <ul id="nav_deplacer">
                    
					    <li><a href="/ri/?rub_code=4"><span>Itinéraires</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=35"><span>Cartes et plans</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=36"><span>Transports maritimes</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=37"><span>Transport de proximité</span></a></li>
				    
                    <li><a href="http://covoiturage.transgironde.fr"><span>Covoiturage</span></a></li>
                    
                </ul>
            </li>
            <li id="menu2"><a href="/horaires/?rub_code=23">Horaires</a></li>
            <li id="menu3">
                <a id="menu_infos"><abbr title="Informations" lang="fr">Infos</abbr> pratiques</a>
                <ul id="nav_infos">
                    
					    <li><a href="/evenement/?rub_code=3"><span>Actualités</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=74"><span>Réseaux partenaires</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=75"><span>Accessibilité</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=77"><span>Intermodalité</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=78"><span>E-Services</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=1008"><span>Vidéothèque</span></a></li>
				    
                </ul>
            </li>
            <li id="menu4">
                <a id="menu_tarifs">Tarifs et achats</a>
                <ul id="nav_tarifs">
                    
					    <li><a href="/presentation/?rub_code=79"><span>Tous les titres</span></a></li>
				    
					    <li><a href="/tarif/?rub_code=7"><span>Quel titre pour mon déplacement ?</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=92"><span>Obtenir sa carte en ligne</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=80"><span>Boutique en ligne</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=81"><span>Points de vente</span></a></li>
				    
                </ul>
            </li>
            
            <li id="menu5">
                <a id="menu_transports">Transports scolaires</a>
                <ul id="nav_transports">
                    
					    <li><a href="/presentation/?rub_code=82"><span>Comment s'inscrire ?</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=83"><span>Je m'inscris…</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=84"><span>Elèves et étudiants handicapés</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=85"><span>Consultez les horaires</span></a></li>
				    
					    <li><a href="/presentation/?rub_code=89"><span>Sécurité / Comportement</span></a></li>
				    
                </ul>
            </li>
            
            <li id="menu6"></li>
		</ul>
	</div><!-- end navprinc -->


                <div id="navigation">
				    <span class="ici">Vous êtes ici </span> &nbsp;&gt;&gt;
				    <a accesskey="1" href="/index.asp" title="Retour à la page d'accueil de TransGironde">Accueil</a> &gt; <a href="./?rub_code=17&amp;part_id=">Etat du réseau</a> &gt; <span>Lignes 701-702-710 - Travaux à Bordeaux – Arrêt « Pl. de la Victoire » reporté</span>
			    </div>

				<div id="content">


    				<div class="one_column">

                        <h1>Etat du réseau TransGironde</h1>

                        <div class="contenu uPerturbation">

                            



<div class="perturbationmain">



<ul id="sharedLinks">
    <li class="sep share">Partager :</li>

    
		<li id="AddThis" class="AddThis sep"><script language="javascript" type="text/javascript">addButtonAddThis("AddThis");</script></li>
        <li> | </li>
	
        <li class="sep"><a href="http://www.facebook.com/share.php?u=http://transgironde%2Egironde%2Efr%2Fperturbation%2Findex%2Easp%3Frub%5Fcode%3D17%26pert%5Fid%3D917" target="_blank" title="Partager cette page sur Facebook (nouvelle fenêtre)"><img src="/img/default/Picto/services/cw-social-facebook.png" alt="Facebook" /></a></li>
        <li> | </li>
	
        <li class="sep"><a href="http://twitter.com/share?url=http://transgironde%2Egironde%2Efr%2Fperturbation%2Findex%2Easp%3Frub%5Fcode%3D17%26pert%5Fid%3D917&amp;text=" target="_blank" title="Partager cette page dans mes Tweets (nouvelle fenêtre)"><img src="/img/default/Picto/services/cw-social-twitter.png" alt="Twitter" /></a></li>
        <li> | </li>
	
        <li><a href="/ami/?rub_code=128&amp;rubrique=17&amp;module=39&amp;pert_id=917" title="Envoyer par mail à un ami"><img src="/img/default/Picto/services/cw-social-mail.png" alt="Envoyer par mail à un ami" /></a></li>
        	
</ul>
<div class="clear"></div>


    <div class="details">
    

    <h2 class="pert9">Lignes 701-702-710 - Travaux à Bordeaux – Arrêt « Pl. de la Victoire » reporté <span class="cm_legend typepert">- Travaux</span></h2>
    <div class="clear"></div>

    
	    <span class="cm_legend">TransGironde - du 24/07/2017 au 18/08/2017</span>
    

    <div class="clear"></div>
	<div class="contenuadm"><p>En raison de l&rsquo;&eacute;volution des travaux &agrave; Bordeaux, l&rsquo;arr&ecirc;t suivant sera report&eacute;, dans les deux sens, &agrave; partir du lundi 24 juillet 2017, et ce, jusqu&rsquo;au vendredi 18 ao&ucirc;t 2017 inclus&nbsp;:&nbsp;</p>
<ul>
<li>BORDEAUX - &nbsp;&laquo;&nbsp;Pl. de la Victoire&nbsp;&raquo;</li>
</ul>
<p>Dans le sens Bordeaux vers Ext&eacute;rieur&nbsp;: Se reporter &agrave; l&rsquo;arr&ecirc;t &laquo;&nbsp;Victoire&nbsp;&raquo; du P&ocirc;le Tram &agrave; l&rsquo;entr&eacute;e du Cours Pasteur.</p>
<p>Dans le sens Ext&eacute;rieur vers Bordeaux&nbsp;: Se reporter &agrave; l&rsquo;arr&ecirc;t provisoire mis en place &agrave; l&rsquo;entr&eacute;e du Cours de la Marne.</p>
</div>


                                <div class="lineList">
                                <h3>Ligne(s) et arrêt(s) touchée(s) par la perturbation</h3>
                    	        <p>Dans le cas où plusieurs perturbations sont associées à cette ligne, vous pouvez cliquer sur son nom pour accéder à l'ensemble des perturbations la concernant :</p>
                                <ul class="lig">
                            
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/701.png" alt="701" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=377&amp;panel=1">BORDEAUX - LE PORGE</a>&nbsp;(3&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LE PORGE</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/702.png" alt="702" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=379&amp;panel=1">BORDEAUX - LACANAU</a>&nbsp;(2&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>LACANAU</span>
                        </li>

                        
					
                        <li class="line">
                            <span class="label">Ligne :</span> <span class="pictoLine"><img src="/ftp/FR_ligne/710.png" alt="710" class="icon" /></span> - 
                        
		                    <a href="index.asp?rub_code=17&amp;part_id=&amp;lign_id=386&amp;panel=1">BORDEAUX - CARCANS</a>&nbsp;(2&nbsp;perturbations signalées)
                        
                        </li>
                        <li class="direction">
                            <span class="label">Direction :</span> <span>CARCANS</span>
                        </li>

                        
                        </ul>
                    </div>
                
    </div>

                 
	<div class="clear"></div>
	
		<div id="goback">
			<ul>
            	
				<li><a href="./?rub_code=17&amp;panel=2">Voir toutes les perturbations</a></li>
			</ul>
		</div>
	
	
</div>


                            <div class="clear"></div>
                        </div>

                        
<div id="navprint">
	<span class="adobe"><a href="/presentation/?rub_code=54&amp;thm_id=72#doc185" title="Comment télécharger Acrobat Reader">Télécharger Acrobat Reader</a></span>
	<ul>
		<li class="imprimer">	
			<script language="JavaScript" type="text/javascript">
			<!--
				document.write("<a href=\"javascript:pagePrint();\" title=\"\">Imprimer</a>")
			//-->
			</script>
			<noscript>
				<span>Pour imprimer ce document utilisez les fonctionnalités de votre navigateur.</span>
			</noscript>
		</li>
		<li>|</li>
		<li class="haut"><a href="#global" accesskey="h" title="Retour haut de page">Haut de page</a></li>
	</ul>
</div>


                    </div><!-- end one_column -->


                    


                	<div class="clear"></div>


                </div><!-- end content -->
			</div><!-- end layout2 -->
		</div><!-- end layout1 -->
	</div><!-- end main -->

	<div class="clear"></div>

    

<div id="navbottom">
    <div id="layout_navbottom">
		<div class="inner">
			<div class="bloc_menu">
				<p class="title">Nous contacter</p>
				<p class="x-large strong">Numéro unique</p>
				<img class="left" src="/img/default/Picto/orange/telephone.png" alt="Nous contacter par téléphone" />
				<div class="phone">
					<p class="number">0974 500 033</p>
					<p class="med-large strong">Du lundi au samedi de<br />07h30 à 19h30</p>
				</div>
				<p class="x-large strong marge">Par mail</p>
				<a href="/contact/?rub_code=14" title="Nous contacter par mail"><img class="grise" src="/img/default/Picto/orange/cw_social_mail.png" alt="Nous contacter par mail" /></a>
			</div>
			<div class="bloc_menu">
				<p class="title">TransGironde Mobile</p>
				<a href="http://transgironde.fr/mobile" title="Retrouvez toute l'info sur la version mobile du site : http://transgironde.gironde.fr/mobile (Nouvelle Fenêtre)" target="_blank"><img class="pub_mobile" src="/img/default/FR/pubMobile.jpg" alt="Retrouvez toute l'info sur la version mobile" /></a>
				<p class="title">Newsletter TransGironde</p>
				<p class="med-large strong">Devenez membre et recevez la newsletter<br /><a href="/inscription/?rub_code=159&amp;laction=add">S'inscrire</a></p>
			</div>
			<div class="bloc_menu">
				<p class="title">Suivez-nous</p>
				<ul class="icone">
					<li><a href="/presentation/?rub_code=57" title="Recevez nos flux RSS"><img class="grise" src="/img/default/Picto/orange/cw_social_rss.png" alt="RSS" /></a></li>
					<li><a href="https://twitter.com/Transgironde" title="Suivez-nous sur Twitter (nouvelle fenêtre)" target="_blank"><img class="grise" src="/img/default/Picto/orange/cw_social_twitter.png" alt="Twitter" /></a></li>
				</ul>
				<p class="title x-marge">Partager le site</p>
				<ul class="icone">
					<li><a href="http://www.facebook.com/share.php?u=http://transgironde%2Egironde%2Efr%2Fperturbation%2Findex%2Easp%3Frub%5Fcode%3D17%26pert%5Fid%3D917" title="Partager cette page sur Facebook (nouvelle fenêtre)" target="_blank"><img class="grise" src="/img/default/Picto/orange/cw_social_facebook.png" alt="Facebook" /></a></li>
					<li><a href="http://twitter.com/share?url=http://transgironde%2Egironde%2Efr%2Fperturbation%2Findex%2Easp%3Frub%5Fcode%3D17%26pert%5Fid%3D917&amp;text=" title="Partager cette page dans mes Tweets (nouvelle fenêtre)" target="_blank"><img class="grise" src="/img/default/Picto/orange/cw_social_twitter.png" alt="Twitter" /></a></li>
					<li><a href="/ami/?rub_code=128" title="Envoyer par mail à un ami"><img class="grise" src="/img/default/Picto/orange/cw_social_mail.png" alt="Envoyer par mail à un ami" /></a></li>
			</ul>
			</div>
			<div class="bloc_menu">
				<p class="title">Suivez le Département !</p>
				<div class="darkgrey">
					<a href="https://twitter.com/Gironde" title="Suivez le département sur Twitter (nouvelle fenêtre)" target="_blank"><img class="grise" src="/img/default/Picto/orange/cw_social_twitter.png" alt="Twitter" /></a>
					<a href="https://www.facebook.com/Departement.Gironde" title="Suivez le département sur Facebook (nouvelle fenêtre)" target="_blank"><img class="grise" src="/img/default/Picto/orange/cw_social_facebook.png" alt="Facebook" /></a>
					<a href="http://www.gironde.fr/jcms/c_6387/" title="Recevez les flux RSS du département (nouvelle fenêtre)" target="_blank"><img class="grise" src="/img/default/Picto/orange/cw_social_rss.png" alt="RSS" /></a>
					<a href="http://www.youtube.com/user/CGGironde" title="Suivez le département sur Youtube (nouvelle fenêtre)" target="_blank"><img class="grise" src="/img/default/Picto/orange/youtube.png" alt="Youtube" /></a>
				</div>
				<p class="title">Recherche d'itinéraires</p>
				<p class="med-large strong">Intégrer la recherche d'itinéraire dans votre site sous la forme d'un formulaire de recherche ou d'un lien.<br />
					<a href="/presentation/?rub_code=34">Plus d'infos</a></p>
			</div>
		</div>
		<div class="clear"></div>
		<hr />
		<div class="inner">
			<div class="bloc_texte1">
				<p class="strong">Les réseaux de transport</p>
				<ul>
					<li>Transport interurbain TransGironde</li>
					<li>Ferries de Gironde</li>
					<li>Réseau urbain TBM - Bordeaux</li>
					<li>Réseau urbain Calibus</li>
				</ul>
			</div>
			<div class="bloc_texte1">
				<p class="strong">&nbsp;</p>
				<ul>
					<li>Réseau urbain Baia</li>
					<li>Réseau transport Région sur périmètre girondin TER Aquitaine</li>
					<li>Desserte aéroport Mérignac</li>
				</ul>
			</div>
			<div class="bloc_texte2">
				<p class="strong">Les territoires</p>
				<p>Andernos-les-Bains, Arcachon, Blanquefort, Blaye, Bordeaux, Cenon, Cestas, Coutras, Créon, Eysines, Floirac, Gradignan, Lacanau, Langon, Lège-Cap-Ferret, Léognan, Lesparre, Libourne, Martignas, Mérignac, Lormont, Pauillac, Pessac, Le Porge, La Réole, Salles, St André-de-Cubzac, St Emilion, Le Verdon, St Médard-en-Jalles, Talence, La Teste, Villenave d'Ornon</p>
			</div>
		</div>
		<div class="clear"></div>
    </div><!-- layout_navbottom -->
</div><!-- end navbottom -->


<div id="layout_navcopy">
<div id="navcopy">
		<a href="#global" title="Retour haut de page"><img class="gotop" src="/img/default/hautDePage.png" alt="" /></a>
		<p>&copy; Copyright TransGironde 2014 - Transinfo<sup>TM</sup> Version&nbsp;3.1.9</p>
		<ul>
			<li><a href="/presentation/?rub_code=1" >Mentions légales</a></li>
			<li> | </li>
			<li><a href="/presentation/?rub_code=8">Qui sommes-nous ?</a></li>
		</ul>
</div><!-- end copyright -->
</div><!-- end layout_navcopy -->


</div><!-- end global -->

<!-- Simulation de l'attribut placeholder -->
<script src="/_js/jquery/jquery.placeholder.js" type="text/javascript"></script>


	</body>
</html>

